CB-K20/0017

CB-K20/0017

WordPress ist ein PHP basiertes Open Source Blog-System.
Ein entfernter, authentisierter Angreifer kann mehrere Schwachstellen in WordPress ausnutzen, um einen Cross-Site Scripting Angriff durchzuführen oder Sicherheitsmechanismen zu umgehen.

Artikel lesen

Schreibe einen Kommentar

FAQ-Chat: "Jessica" ist online