CB-K19/0337 Update 9

CB-K19/0337 Update 9

CB-K19/0337 Update 9

PHP ist eine Programmiersprache, die zur Implementierung von Web-Applikationen genutzt wird.
Ein entfernter, anonymer Angreifer kann mehrere Schwachstellen in PHP ausnutzen, um einen Denial of Service Angriff durchzuführen oder Informationen offenzulegen

Artikel lesen

Schreibe einen Kommentar